Jump to content

Keyzer-one

Membre
  • Content Count

    3885
  • Joined

  • Last visited

  • Days Won

    7

Keyzer-one last won the day on May 21 2017

Keyzer-one had the most liked content!

About Keyzer-one

  • Rank
    Le Viking
  • Birthday 01/07/1983

Présentation

Profile Information

  • Sexe
    Homme
  • Localisation
    Court-Saint-Etienne / Belgique

Recent Profile Visitors

3077 profile views
  1. 5 ans déjà??? C'est le moment de proposer une nouvelle vidéo non? https://youtu.be/YLHSD0vVUDQ
  2. Aaaahhhh! Ben ouais, le forum a été victime de son succès. On en a fait sa pub et certain on explosé en terme de visibilité ce qui nous a amené toute sorte de profil... et pas que ceux qu'on aurait voulu malheureusement. Du coup, certains ne se sont plus senti concerné par ce qui se passait ici et on déserté le site. Oui oui, je parles un peu pour moi du coup . Même si je ne suis jamais resté bien loin car ce site/ce forum/cette communauté des premiers jours m'a fait vivre des choses que je n'oublierais jamais! Donc je suis globalement convaincu que c'est une très bonne décision que vous avez pris là et je suis impatient de voir le résultat! Stay safe!
  3. J'ai fait comme tu m'as dit en non répertorié et pas de bandes noires! Donc oui, ça doit bien venir de PP mais je ne vois pas du tout ce qui ne va pas, quelle option à régler,...
  4. Bon ben je dois relancer le sujet... Cette fois les vidéos sont bien en 16/9 et pourtant après l'exportation, les bandes noires apparaissent Donc ça doit venir au moment de l'exportation mais je ne vois pas du tout ce que je pourrais régler pour ne plus avoir ce soucis. Help me please
  5. ça y est, j'ai trouvé! En fait, dans les réglages, quand on sélectionne la résolution, sur certain il y a un petit 4:3 et d'autre il n'y a rien. C'est petit pour mes vieux yeux donc je ne l'ai pas vu jusque là. Par contre, pas du tout expliqué comme ça dans le manuel!?!
  6. Oui, j'avais bien vu ça mais je n'ai pas de "cadre en haut à droite" comme ils l'expliquent...
  7. OK, merci mais... Je ne trouve pas les options dont vous me parlez sur la gopro Sorry mais je n'ai jamais été une b^te la-dedans...
  8. Oyé Oyé, Bonjour à tous! Et oui, ça fait longtemps que je ne suis pas passé par ici. Mais j'ai racheté une caméra dernièrement (Gopro Hero 8 Black) et du coup, je me réessaye sur le montage vidéo. J'ai fait une première hier mais je me rend compte que malgré avoir suivi des réglages que d'autres proposaient sur Youtube, la qualité à perdu un fameux coup. De plus, j'ai 2 énormes bandes noirs sur le côtés de ma vidéo! Et je sais que ce forum regorges de personnes bienveillantes qui vont prendre plaisir à m'aider/me guider . Voici la vidéo pour vous en rendre compte. Je sais, ce n'est pas de la moto! (D'ailleurs, je pourrais faire une petite présentation de ma moto un jour ) Un grand merci d'avance!
  9. Je ne comprends pas le soucis. Elle arrête les enregistrements toute seule mais pas tout le temps au bout du même temps... Et après, impossible de reprendre un enregistrement sans l'éteindre quelques minutes...
  10. @Rixhen Merci pour l'info. J'avoues que je n'ai pour le moment pas envie de mettre des prix de fous. Surtout quand je vois comme mes Gopro ont vieillit, pas sûre que le prix égal la qualité. Et niveau Gopro, la batterie n'a jamais été terrible non plus, c'est pour ça que je dois en avoir une dizaine @Animal En fait j'ai toujours aimé ça! Mais je n'ai jamais "passé le cap"... Je vieillit
  11. Et ouais, mais je n'étais jamais bien loin Salut Jo Lapou... Lpigeon...?!? Merci pour l'intervention
  12. Salut à tous, Oui oui, je suis toujours en vie Je viens de revendre ma petite Fazer après quelques années de bons et loyaux services pour m'acheter un chopper... Je vais le transformer en bobber et faire un maximum de chose moi-même (selon mes compétences) Pour l'occasion j'ai ressorti mes GOPRO 3 pour filmer les transformations mais je ne sais pas ce qu'elles ont, elles plantes et se coupent toute seule. En même temps elles ont de l'âge et du vécu! Du coup, j'ai maté vite fait ce qui se faisait dans un bon rapport qualité-prix et je suis tombé sur la Crosstour 3900 qu'il y a moyen de trouver dans les 60€. Mais j'aurais aimé savoir s'il y a des personnes qui ont une petite expérience ou connaissent cette caméra pour me donner votre avis. Et je n'ai pas trouvé de sujet qui en parlait sur le forum bizarrement... Si je me suis trompé, n'hésitez pas à me rediriger et supprimer ce post! Donc voilà, j'attends vos retours avec impatience. Merci d'avance les gens!
  13. C’est quoi cette correction auto?!? je ne sais même plus ce que je voulais dire
  14. Oui, moi ici C'est à cause de @Gwenn Volt que je suis repassé par ici à la base... Sinon, je vois des gens sur la carte mais quand je clique sur "ma position", la carte devient idéale et je ne vois que ma position...
  15. Deterrage... Mais, comment on fait pour ajouter sa position???
×
×
  • Create New...