Jump to content
Fred Rider

Sena 20S, Bruits en mode groupe

Recommended Posts

Hello les amis,

Je viens vers vous car j'ai un souci que je n'arrive pas à résoudre et je me demandais si vous aviez déjà eu le même...

J'ai le Sena 20S duo, quand je me connecte en mode normal, en duo je n'ai aucuns soucis, aucunes interférences...

Par contre quand on se connecte en mode "groupe" (pression d'une seconde sur le bouton du mode ambiant et led vertes qui clignotes) on à pleins de bruits bizarres, de petits claquements (voir vidéo)!

Quelqu'un aurait une idée ou le même problème? 

J'ai déjà tout réinitialisé, re pairé... et rien ne change :(

 

 

Share this post


Link to post
Share on other sites
il y a 22 minutes, Omron a dit :

Nous, on appelle ca du tamtam.

Crée un groupe avec l application SENA et ne mettez pas trop pret vos smartphone
Ca devrait mieux marcher

 

Mdr :lol:

C'est ce que nous avons fait avec l'application smartphone.... Par contre j'ai aussi pensé à d'éventuelles interférence causée par le tel

Share this post


Link to post
Share on other sites

Au début on a pensé qu un marabout nous avait jeté un mauvais sort mdr
puis ensuite plus de problème
Reset de tous les 20s ensuite création groupe et ça devrait le faire 
Nous, ça fonctionne bien maintenant

Share this post


Link to post
Share on other sites

On a EXACTEMENT les mêmes bruits.

Nous on appelle ça les bruits de vaisselles ahaha, Sena sponsor officiel d'Ikea :D .

 

Si vous avez une solution, on est preneur! On n'utilise pas le mode groupe (on fait le système de chaîne), j'ai jamais réussi à le faire fonctionner d'ailleurs... Ça aussi si vous avez une soluce, j'veux bien ;) .

Share this post


Link to post
Share on other sites
il y a 10 minutes, ouarang a dit :

Avec l apply sena tu connectes tout le monde en meme temps.

 

Je sais très bien mais OMG, comment c'est pas intuitif leur système.

L'année dernière au rasso, on était tous comme des cons avec l'appli.

Share this post


Link to post
Share on other sites
il y a 38 minutes, Omron a dit :

Au début on a pensé qu un marabout nous avait jeté un mauvais sort mdr
puis ensuite plus de problème
Reset de tous les 20s ensuite création groupe et ça devrait le faire 
Nous, ça fonctionne bien maintenant

 

Ici j'ai fait un reset du miens et puis j'ai re testé mais toujours là :(

 

il y a 6 minutes, Monsieur Marty a dit :

On a EXACTEMENT les mêmes bruits.

Nous on appelle ça les bruits de vaisselles ahaha, Sena sponsor officiel d'Ikea :D .

 

Si vous avez une solution, on est preneur! On n'utilise pas le mode groupe (on fait le système de chaîne), j'ai jamais réussi à le faire fonctionner d'ailleurs... Ça aussi si vous avez une soluce, j'veux bien ;) .

 

Mdr :D

 

@cris me dit qu'il n'entend pas ces bruits quand on est connecté, par contre les autres motards oui...

En comparant nos paramètres, il y avait une seule différence... L’option "contrôle du volume intelligent"  est désactivée chez lui alors que chez moi elle est au max. Je vais tester en modifiant mes paramètres pour voir... Si je trouve quelque chose je te tiendrai au jus ;)

 

Le système de la chaîne j'ai jamais testé, ça à l'air compliqué ce truc :P

 

il y a 4 minutes, ouarang a dit :

Avec l apply sena tu connectes tout le monde en meme temps.

 

C'est ce que l'on fait mais le problème reste le même...

Share this post


Link to post
Share on other sites
il y a 2 minutes, Fredetbb DTH a dit :

Le système de la chaîne j'ai jamais testé, ça à l'air compliqué ce truc :P

 

L'avantage du système de chaîne, c'est que si une partie du groupe colle une mine à l'autre, ça scinde la chaîne en deux. Une fois que tout le monde se retrouve, ça te regroupe tout seul (et si ça marche pas, n'importe quel membre peut remettre la chaîne en place). Je ne sais pas si c'est possible en mode groupe, j'ai l'impression que seul le créateur du groupe peut recoller les morceaux...

 

Après, fuck les bruits de vaisselles !

Share this post


Link to post
Share on other sites
il y a 2 minutes, Monsieur Marty a dit :

 

L'avantage du système de chaîne, c'est que si une partie du groupe colle une mine à l'autre, ça scinde la chaîne en deux. Une fois que tout le monde se retrouve, ça te regroupe tout seul (et si ça marche pas, n'importe quel membre peut remettre la chaîne en place). Je ne sais pas si c'est possible en mode groupe, j'ai l'impression que seul le créateur du groupe peut recoller les morceaux...

 

Après, fuck les bruits de vaisselles !

 

Je vais tenter le truc à l'occase mais je vais relire le mode d'emploi une dizaine de fois avant pour essayer de maîtriser le truc :lol:

Share this post


Link to post
Share on other sites
il y a 3 minutes, L'Ours a dit :

Vous déconnez ou quoi ? Je viens de prendre un pack duo "bruit de vaisselle" ? :lol:

 

Te reste plus qu'à acheter le lave vaiselle qui va avec :lol::lol:

 

Perso, ça va, je suis quand même satisfais de mon 20S ;)

Share this post


Link to post
Share on other sites

Pas rassurant toit de même... Je compte me prendre un truc de ce style, je pensais que le Sena était le meilleur...

c'est pas une question de sensibilité des micros?... Pas un reglage de ce style?...

Share this post


Link to post
Share on other sites
Il y a 2 heures, Jo Lapoule a dit :

Je n'ai jamais eu vos bruits bizarres.

Ça crachote un peu par moments, mais pas ce genre de bruits.

Perso je ne fonctionne qu'avec la fonction de chaîne pour le partage, genre Suri pairé à Wan pairé à Jo.

 

Avec cette fonction de chaîne, tout le monde communique avec tout le monde? Ou tu ne sais communiquer qu'avec celui auquel tu es pairé?

Share this post


Link to post
Share on other sites

Au début on a pensé qu un marabout nous avait jeté un mauvais sort mdr

puis ensuite plus de problème

Reset de tous les 20s ensuite création groupe et ça devrait le faire 

Nous, ça fonctionne bien maintenant

 

Ici j'ai fait un reset du miens et puis j'ai re testé mais toujours là [emoji20]

 

On a EXACTEMENT les mêmes bruits.

Nous on appelle ça les bruits de vaisselles ahaha, Sena sponsor officiel d'Ikea [emoji3] .

 

Si vous avez une solution, on est preneur! On n'utilise pas le mode groupe (on fait le système de chaîne), j'ai jamais réussi à le faire fonctionner d'ailleurs... Ça aussi si vous avez une soluce, j'veux bien [emoji6] .

 

Mdr [emoji3]

 

@cris me dit qu'il n'entend pas ces bruits quand on est connecté, par contre les autres motards oui...

En comparant nos paramètres, il y avait une seule différence... L’option "contrôle du volume intelligent"  est désactivée chez lui alors que chez moi elle est au max. Je vais tester en modifiant mes paramètres pour voir... Si je trouve quelque chose je te tiendrai au jus [emoji6]

 

Le système de la chaîne j'ai jamais testé, ça à l'air compliqué ce truc [emoji14]

 

Avec l apply sena tu connectes tout le monde en meme temps.
 

C'est ce que l'on fait mais le problème reste le même...

Pas con l histoire du volume auto... Je l ai aussi. Marty tu l as ?

Vous déconnez ou quoi ? Je viens de prendre un pack duo "bruit de vaisselle" ? :lol:

Ça sa s'appelle la vie en couple... Ç est pas le sena !!!

En duo ça le fait pas ;)

PS: nous le bruit est pas exactement le même... Plus aiguë, on dirait vraiment que quel qu un fait sa vaisselle !

Share this post


Link to post
Share on other sites
Il y a 7 heures, Monsieur Marty a dit :

 

Je sais très bien mais OMG, comment c'est pas intuitif leur système.

L'année dernière au rasso, on était tous comme des cons avec l'appli.

 

#jeperdun1/4dheureàessayerdereglermonsena

Share this post


Link to post
Share on other sites
il y a 5 minutes, Monsieur Marty a dit :

 

Le mode ambiant, c'est quand je mets du Patrick Sébastien en multitasking pour faire chier @Ded ahaha 

Si tu nous fais ça pour le rasso, je vais devoir trouver un déguisement, soit de bonhomme en mousse, soit de Sardine haha 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...