Jump to content

Pas de son sur youtube sur telephone


ouioui76
 Share

Recommended Posts

salut à tous, voilà j'ai un soucis avec mes vidéos que je poste sur youtube.

 

je n'ai pas de son sur mes vidéos quand elle sont lu sur des smartphone ou tablette.

 

j'ai sortie les vidéos en MOV et en MP4 et sa ne fonctionne pas comme même, seul les music ajouter fonctionne. le son de mon micro ne sort pas ou de très mauvaise qualité.

 

j'ai essayer de sortir la vidéo en AVI mais pour la upload sur youtube sa monte de 2% par jour :(

 

je vous poste ma chaine regarder les vidéos sur tel et dite moi si vous avez du sons et comment je peut faire pour l'activer.

 

https://www.youtube.com/channel/UCiIa5cNlIU0CCg0wEb4q83A

Link to comment
Share on other sites

je c'est pas j'ai bien regarder les videos sont cocher en "partout" dans les paramètres avancer.

 

edit: j'ai l'impression que sa viens du micro de la caméra ou de la caméra en elle même car j'ai trouver c'est motovlogeur qui utilise la même caméra que moi et eux aussi non pas de son sur les téléphone :(

 

une de leur vidéo.

https://www.youtube.com/watch?v=aYJbbmNosaY&t=48s

Link to comment
Share on other sites

  • 1 year later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...